Laravel v10.48.3 (PHP v8.3.3)